Python. Ошибка установки пакетов в PyCharm

ERROR: Could not find a version that satisfies the requirement requests-file (from versions: none)

Решилась простым копированием файлов:

libcrypto-1_1-x64.*
libssl-1_1-x64.*

Из C:\Anaconda3\Library\bin в C:\Anaconda3\DLLs

Оставьте ответ

Ваш адрес email не будет опубликован.

÷ 3 = 2